BMW C1 CLUB - Sensore Cavalletto
BMW C1 CLUB

BMW C1 CLUB
| REGISTRATI | Discuss.Attive | Discuss.Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ | RSS | | |
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 FORUM UFFICIALE del CLUB
 ACCESSORI & OPTIONALS
 Sensore Cavalletto
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Successiva
Autore Discussione
Pagina: di 2

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 01/04/2021 : 18:09:11  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Buongiorno a tutti
dopo anni di inattività ho deciso di rimettere in efficenza il mio C1.
Non dava segni di vita:era soltanto il microswitch alla leva del freno.
Poi non si metteva in moto: iniettore da sostituire, comprato su eBay ed ora parte al primo colpo.
Ora arriva il problema: parte ma non sale di giri, come quando non si allacciano le cinture o quando il cavalletto è abbassato.
Letto le Vostre discussioni e ho controllato i sensori delle cinture: funzionano!
Allora mi sono dedicato al cavalletto ed ho smontato lo switch che mi sembra funzionare: a levetta premuta dà continuità.
Ho provato a tagliare il filo e a ponticellare i due fili ( giallo e verde ) ma il problema persiste sia che li unisco, sia che li tengo separati.
Non so più cosa provare! ci sono altre sicurezze che non conosco?
Grazie anticipatamente per una Vostra risposta.
Luigi

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 01/04/2021 : 21:39:41  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
I sensori sono quelli, puoi escludere quelli dellecinture scollegando i due connettori dei cavi che arrivano dalle due cinture.
Se continua a fare il difetto allora è certamente il sensore cavalletto, segui il filo e controlla che non sia interrotto più a monte

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 09/04/2021 : 10:06:38  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Grazie per i consigli.Purtroppo non riesco a seguire il filo del cavalletto senza dover "smatassare" il cavo principale. Il problema penso che sia nell'impianto elettrico: in aggiunta a quanto già descritto le frecce e le luci funzionano solo con chiave su OFF, clacson e resto normalmente. Ho acquistato il manuale ma non c'è lo schema elettrico (meglio se a colori). Sul web trovo solo siti di phishing che chiedono i dati della carta di credito.
Ho provato a sostituire la centralina con una prestata e funzionante ma il difetto persiste.
Cosa non conosco, ma sull'elettrico sono particolarmente ignorante, è dove agisce la protezione? Sulla corrente all'iniettore?
Se qualcuno sa dirmi come scaricare lo schema elettrico proverò a ragionarci un pò.
Intanto Vi ringrazio per la Vostra attenzione e pazienza.
Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 09/04/2021 : 20:11:36  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Schemi elettrici link a scadenza

https://www.myqnapcloud.com/smartshare/6h34f27nnp2m265r01u05yc4_64SZWpb


l'interruttore agisce sulla centralina che a sua volta impedisce al motore di salire di giri.

Hai provato a staccare i cavi delle cinture?

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 10/04/2021 : 10:31:33  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Grazie Truzzman,
si, ho staccato i connettori delle cinture, ma il problema persiste.
Sto studiando, con molta difficoltà, gli schemi elettrici (difficoltà anche per la mia vista).
A mia sensazione la protezione cinture agisce nello stesso modo di quella del cavalletto (che non trovo negli schemi).
Guardando in sensore delle cinture vedo che ha una massa, un ingresso dal blocchetto accensione edun'uscita che va sia alla centralina (A9500) che ad una "centralina comando strumento combinato" che presumo siano i comandi al manubrio dal lato sx.
Forse, considerato anche il problema alle frecce, il difetto dovrebbe essere lì.
Oggi e domani garage... speriamo di risolvere...
Grazie ancora
Luigi
Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 10/04/2021 : 19:44:14  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
L'interruttore cavalletto è codificato come S9098 foglio gestione motore con uscite un capo va alla centralina (verificare continuità tra filo blu-rosso lato cavalletto e arrivo al connettore centralina pin 12.
L'altro capo, filo verde-blu va al rele K9120, foglio distribuzione positivo e massa.

Dal relè dovrebbe uscire un +12 che quando il cavalletto è giù quindi sensore/circuito aperto non fa arrivare il +12 alla centralina.
Se il cavalletto è su, circuito chiuso arriva il +12 alla centralina che da il consenso a salire di giri.
Cosa che ha un senso per la sicurezza, se arriva il +12 si parte, se non c'è (cosa possibile per guasti vari) non si parte.

I sensori sulle cinture funzionano al contrario, perché scollegandoli si esclude la protezione.

Quindi controllerei che il relè k9120 faccia il suo dovere e che vi sia continuità nei fili collegati. Il relè dovrebbe essere l'ultimo in basso, ma non ne sono certo

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 11/04/2021 : 18:30:54  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Grazie Truzzman, le tue spiegazioni mi stanno portando (quasi) verso la soluzione. Oggi ho controllato i quattro relè neri e funzionano nel senso che collegando ai poli di una batteria le due linguette dell'avvolgimento sento il click e mi dà continuità tra le due altre linguette. Ho poi controllato la continuità tra il socket del relè (avevi ragione è quello più basso) e il pin 12 della centralina: anche quella c'è con il cavalletto che funge da interruttore.
Il mio dubbio rimaneva sulla corrente di eccitazione della bobina del relè, poichè trovavo continuità tra il positivo ed uno dei due socket ma non trovavo continuità tra la massa e l'altro.
Ho sfrucugliato un pò, praticamente solo toccato, il cavo che esce dal blocchetto di avviamento e va al connettore arancione ed ho provato a fare l'avviamento: partita ed accelera!!!
Unico problema (non da poco): con chiave su ON fa il difetto di non accelerare; con chiave su OFF rimane in moto e funziona tutto; tanto è che per spegnere il motore uso il pulsante della manopola dx.
Domani smatasso i fili che escono dal blocchetto e guardo se c'è qualche spellatura o interruzione, ma sento che sono vicino alla soluzione.
Grazie ancora
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 11/04/2021 : 18:40:24  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
P.S.
pensare che l'avevo ripreso in mano per ovviare alla gomma del cruscotto che si era squagliata! Ho dovuto ricostruire due alette rotte dove c'è il canotto di sterzo poi dopo pulizia del vecchio rivestimento ho usato PLASTI DIP con risultato soddisfacente, praticamente uguale all'originale. (se qualcuno ha in mente di usarlo non si spaventi di gocce o colature appena spruzzato, asciugando si livella tutto)
Anche se non lo uso ci tengo ad averlo in ordine perchè è pari al nuovo, solo 6000 km.
Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 11/04/2021 : 21:01:05  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Quien52 ha scritto:

G.................
Ho sfrucugliato un pò, praticamente solo toccato, il cavo che esce dal blocchetto di avviamento e va al connettore arancione ed ho provato a fare l'avviamento: partita ed accelera!!!
Unico problema (non da poco): con chiave su ON fa il difetto di non accelerare; con chiave su OFF rimane in moto e funziona tutto; tanto è che per spegnere il motore uso il pulsante della manopola dx.
Domani smatasso i fili che escono dal blocchetto e guardo se c'è qualche spellatura o interruzione, ma sento che sono vicino alla soluzione.
Grazie ancora


Si sono verificati vari casi di spellature cavi del blocchetto, così come di corto circuiti dovuti alla matassa cavi abs in contatto con tubazione metallica freno in uscita dalla centralina-pompa abs.

Infine svariati C1 andati a fuoco per un corto circuito del cablaggio sul telaio sul lato destro vicino alla fibbia della cintura.

Non serve ringraziare, la mia ormai è diventata una missione umanitaria.........


Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 12/04/2021 : 18:33:48  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Un grazie è d'obbligo ed educazione !
Comunque nonostante sia tutto il giorno che cerco di capire gli schemi non sono venuto a capo del problema: accelera solo con la chiave su OFF (posizione verticale) se passo su ON (scatto a dx) torna a fare il difetto di non accelerare. In aggiunta le luci e le frecce funzionano solo su OFF mentre lampeggio e tromba funzionano normalmente. Girando la chiave su OFF inoltre non si spegne il motore.
Premetto che ho il cruscotto (tachimetro etc) staccato.
Ho liberato i fili che escono dal blocchetto e non ho trovato anomalie. Ho controllato che girando la chiave ci fosse continuità tra rosso e verde e tra blu/grigio e grigio ed è tutto ok.
Pulito tutti i connettori...ma nulla di buono!
Torna all'inizio della Pagina

Roby18
C1 Biker Master

International 2011

1202_da_Roby18
C1 200 Kat
Regione Piemonte
Verbania


4421 Messaggi

Inserito il - 13/04/2021 : 11:38:01  Mostra Profilo Invia a Roby18 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Credo allora si tratti necessariamente di un malfunzionamento del blocchetto.

Prima di sostituirlo, però, considerati i pochissimi km, potrebbe bastare una spruzzata di riattivante elettrico.


Roby

SBRANDARE DI SOPRASSALTO IL BUNKER A MEZZANOTTE E MEZZA MENTRE DORME NON HA PREZZO. PER TUTTO IL RESTO C'E' MASTERCARD!

Vivi come se dovessi morire domani e Pensa come se non dovessi morire mai... (J. Morrison)

L'ottimista pensa che questo sia il migliore dei mondi possibili; il pessimista sa che è vero. (O. Wilde)

Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 13/04/2021 : 22:54:20  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Allora questo scudetto? c'è da aspettare ancora molto?

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 13/04/2021 : 22:55:44  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Quien52 ha scritto:

................


ABS c'è?

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 16/04/2021 : 09:15:59  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Si, l'ABS è presente
Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 16/04/2021 : 11:22:21  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Controlla il cablaggio che passa sopra la centralina abs, NON deve toccare il tubo del freno metallico che parte dalla centralina e va in avanti, controlla se è a contatto, che il cablaggio non sia spelato

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 20/04/2021 : 18:58:11  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Buongiorno a tutti.
La situazione non è cambiata: ho controllato il cablaggio sopra la centralina ABS ma è tutto a posto.
Sorvolando sul problema luci che mi preoccupa meno, la situazione è sempre la seguente: non accelera (come quando il cavalletto è abbassato).
Ho disconnesso il blocchetto per evitare dubbi in proposito ed ho collegato tra loro il rosso ed il verde del connettore arancione, poi anche il grigio con il blu/grigio. Ho disconnesso i sensori delle cinture.
Controllato il relè e funziona (per sicurezza lo ho anche scambiato con un altro); al relè c'è continuità con il verde e con il rosso del connettore arancione del blocchetto; c'è pure continuità con il blu verde che va allo switch cavalletto.
Lo switch cavalletto funziona, ma per sicurezza ho anche provato a ponticellarlo. Il blu/rosso che parte dal cavalletto arriva al PIN 12 della centralina. Provato la centralina con un'altra (prestata) e tutto rimane uguale.
Continua a non accelerare però non fa più come l'altro giorno che accelerava a blocchetto su OFF e non si spegneva.
Mi basterebbe farlo partire per poterlo portare in BMW, anche se mi secca perchè adesso la prendo come una sfida.
Il mezzo è strettamente di serie, nessuno lo ha mai toccato, se non io per aggiungere una spina rapida del mantenitore di carica.
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 20/04/2021 : 19:02:56  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Scusate ma ho ancora una domanda:
guardando lo schema elettrico noto che sulla posizione ON (chiave uno scatto a dx) il blocchetto mette in connessione il rosso con il verde ed il grigio con il blu/grigio.
Nello schema sulla barretta si vede un'interruzione che suppongo serva a significare che le due connessioni sono indipendenti tra di loro ( cioè su ON rosso e grigio o rosso e blu/grigio non sono in continuità).
E' così o sto prendendo un abbaglio?
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 21/04/2021 : 18:03:51  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Sono ancora qui a rompere, ma purtroppo come elettrauto sono evolutivamente una scimmia.
Purtroppo non capendo nulla vado per tentativi ed oggi ho finalmente scoperto qualcosa che mi dice che sono sulla strada giusta.
Ho testato se ai pin del socket del relè più basso arriva corrente dalla batteria: arriva a tutti tranne che a quello centrale (PIN num.5) che dovrebbe essere quello collegato al filo verde/blu che va al cavalletto e poi, con cavalletto alzato, va al rosso/blu e poi alla centralina. In effetti con relè staccato è giusto che sia così. Controllo la continuità tra il pin 5 del relè ed il verde/blu e quella c'è.
Dopo aver riposizionato il relè misuro sia da fermo che con motore in moto se arriva corrente sul verde/blu.... niente, non arriva.
Stacco il relè e lo ricontrollo (era stato il primo consiglio di Truzzman) collego polo+ e polo - di una batteria ai pin 1 e 2 e sento il click. Controllo se con i poli 1 e 2 collegati ci sia continuità tra il pin 3 ed il pin 5 e c'è. Perchè sto maledetto non mi fa passare la corrente quando lo metto sulla moto?
Ho un dubbio ma forse dico una ca@ata: quando controllo il relè collego un positivo ad un pin ed un negativo all'altro (pin 1 e 2) e sento il click; ma sulla moto ai 2 pin (pin 1 e 2) arriva solo del positivo. Sarà per quello? Uno dei due pin dovrebbe essere a massa? Se si (forse) come mai mi arriva il positivo su entrambi?
Molto probabilmente ho scritto una fregnaccia ma non riesco a capire
Torna all'inizio della Pagina

Quien52
New C1 Biker

C1 200 Executive
Regione Piemonte
Torino


14 Messaggi

Inserito il - 21/04/2021 : 18:07:59  Mostra Profilo Invia a Quien52 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Dimenticavo: nelle varie prove da scimmia ho collegato direttamente alla batteria il rosso/blu che dal cavalletto va alla centralina e la moto funziona!
Il problema ce l'ho nel relè o nei collegamenti del relè a cui non so accedere. Sul relè non ho molti dubbi poiche oltre alle prove di cui ho scritto ho provato ad invertirlo con gli altri e non cambia nulla.
Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 21/04/2021 : 21:52:47  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Quien52 ha scritto:

Scusate ma ho ancora una domanda:
guardando lo schema elettrico noto che sulla posizione ON (chiave uno scatto a dx) il blocchetto mette in connessione il rosso con il verde ed il grigio con il blu/grigio.
Nello schema sulla barretta si vede un'interruzione che suppongo serva a significare che le due connessioni sono indipendenti tra di loro ( cioè su ON rosso e grigio o rosso e blu/grigio non sono in continuità).
E' così o sto prendendo un abbaglio?

La barretta tratteggiata è il contatto che mette in collegamento il fulcro della barretta con tutti i contatti presenti su quella posizione, quindi su on con i 4 contatti a destra.

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Truzzman
C1 Guru

International 2011

C1Truzzman
C1 200 Executive
Regione Liguria
Arenzano


8440 Messaggi

Inserito il - 21/04/2021 : 22:03:13  Mostra Profilo  Visita l'Homepage di Truzzman  Clicca qui per chiamare via Skype Truzzman Invia a Truzzman un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Il rele k9120 ha la bobina eccitata dal cavo gn (verde) che si collega al blocchetto d'avviamento e dal cavo sw (nero) che è collegato all'uscita del relè avviamento k9130 posizionato sotto la fiancatina destra poco più avanti rispetto al regolatore di tensione (un funghetto metallico sospeso su un supporto di gomma), in parallelo al cavo di sezione più grossa che va la motorino d'avviamento.

Quando il rele avviamento è diseccitato il cavo nero è sostanzialmente collegato a massa attraverso gli avvolgimenti e le spazzole del motorino avviamento e quindi il relè k9120 risulta eccitato.

Domanda? non è che avete lavorato sul relè avviamento sopra citato? perché se lo avete smontato e collegato i fili in moto errato allora fa casino nel senso che le luci ecc funzionano solo a quadro spento.......

Comunque controlla che questo cavo nero che potrebbe essersi interrotto e quindi mancando la massa non eccita il k9120.

Stefano T. "Truzzman" C1 200 Executive ABS work in progress

TahiTaneWaka
Divina Commedia canto XXVI vv 118-120 "fatti non foste a viver come bruti, ma per seguir virtute e canoscenza"
Om Mani Padme Hum
Consulente Energetico CasaClima
http://it.linkedin.com/pub/Stefano-truzzi/52/b4/444/
Torna all'inizio della Pagina

Roby18
C1 Biker Master

International 2011

1202_da_Roby18
C1 200 Kat
Regione Piemonte
Verbania


4421 Messaggi

Inserito il - 22/04/2021 : 18:39:09  Mostra Profilo Invia a Roby18 un Messaggio Privato  Rispondi Quotando Segnala al moderatore
Truzzman ha scritto:

Allora questo scudetto? c'è da aspettare ancora molto?



... non trovo l'emoticon che fa "sgrat-sgrat"...



Roby

SBRANDARE DI SOPRASSALTO IL BUNKER A MEZZANOTTE E MEZZA MENTRE DORME NON HA PREZZO. PER TUTTO IL RESTO C'E' MASTERCARD!

Vivi come se dovessi morire domani e Pensa come se non dovessi morire mai... (J. Morrison)

L'ottimista pensa che questo sia il migliore dei mondi possibili; il pessimista sa che è vero. (O. Wilde)

Torna all'inizio della Pagina
Pagina: di 2 Discussione  
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
BMW C1 CLUB © Bmw C1 Club 2003 - 2022 Torna all'inizio della Pagina
Questa pagina è stata generata in 4,45 secondi. TargatoNA.it | SuperDeeJay.Net | Snitz Forums 2000

Antidoto.org | Brutto.it | Estela.org | Equiweb.it |